Requirements

The module works only on win98 and XP systems. You have to install at least python 2.4 and the latest version of ctypes. Get them from here:
python 2.4
ctypes





SourceForge.net Logo